Rename liblttsessiondcomm to liblttng-sessiond-comm, install it.
This page took 0.040171 seconds and 3 git commands to generate.