Change liburcu dependency to 0.6.7
authorDavid Goulet <david.goulet@polymtl.ca>
Tue, 13 Dec 2011 21:23:41 +0000 (16:23 -0500)
committerDavid Goulet <david.goulet@polymtl.ca>
Tue, 13 Dec 2011 21:37:02 +0000 (16:37 -0500)
commit08a2aa63d6413feec27a3bf1073a96ccb6c1ea2f
tree3386ccc015d71d82d5bcdee5847762fb0960744c
parent131faf57effad8f50fd7811ba4f95db503eb44d2
Change liburcu dependency to 0.6.7

Signed-off-by: David Goulet <david.goulet@polymtl.ca>
configure.ac
This page took 0.03226 seconds and 4 git commands to generate.