Restrict supported arch ot P6+ on Intel x86 32.
[urcu.git] / configure.ac
2009-10-08  Mathieu DesnoyersRemove dependency on m4 from configure.ac
2009-10-07  Mathieu Desnoyersremove dependency on autotools 2.63 (unneeded)
2009-10-07  Pierre-Marc Fournierfix api.h generation on x86 and powerpc
2009-10-07  Pierre-Marc Fournierconvert to autotools
This page took 0.045072 seconds and 10 git commands to generate.