fix compat with babeltrace API change at commit 03798a93f959f6c694fe98f5647481947607c604
[lttngtop.git] / bootstrap
1 #! /bin/sh
2
3 if [ ! -e config ]; then
4 mkdir config
5 fi
6 if [ ! -e m4 ]; then
7 mkdir m4
8 fi
9 autoreconf -i
This page took 0.039644 seconds and 4 git commands to generate.