check if mandatory contexts are enabled
[lttngtop.git] / Makefile.am
... / ...
CommitLineData
1AM_CFLAGS = $(PACKAGE_CFLAGS)
2
3ACLOCAL_AMFLAGS = -I m4
4
5SUBDIRS = src
This page took 0.02888 seconds and 4 git commands to generate.