Rename liblttsessiondcomm to liblttng-sessiond-comm, install it.
This page took 0.042264 seconds and 3 git commands to generate.