Rename liblttsessiondcomm to liblttng-sessiond-comm, install it.
This page took 0.042692 seconds and 3 git commands to generate.