Fix: sessiond: check for lttng-modules ABI 2.1 rather than 2.8
This page took 0.056495 seconds and 3 git commands to generate.