Rename liblttsessiondcomm to liblttng-sessiond-comm, install it.
[lttng-tools.git] / README
2011-07-20  David GouletAdd usage section to README
2011-07-20  David GouletFix README and add doc to tarball
2011-07-15  David GouletRemove dependency on libuuid
2011-04-13  David GouletInitial import
This page took 0.041582 seconds and 10 git commands to generate.