Document dependency on libpopt >= 1.8
authorMathieu Desnoyers <mathieu.desnoyers@efficios.com>
Thu, 1 Dec 2011 16:17:25 +0000 (11:17 -0500)
committerMathieu Desnoyers <mathieu.desnoyers@efficios.com>
Thu, 1 Dec 2011 16:17:25 +0000 (11:17 -0500)
commit55447f78ef240806a776ab88cf9b28b7fdc490a2
tree294352b9f648cbc09777b8decc38f4f74b0e7ff5
parent8ad9aaaf3fcc313069e2ecfb395936ae6c4291b3
Document dependency on libpopt >= 1.8

ref: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=285666

Signed-off-by: Mathieu Desnoyers <mathieu.desnoyers@efficios.com>
README
This page took 0.030984 seconds and 4 git commands to generate.