Add a dependency to libxml2
[lttng-tools.git] / README
diff --git a/README b/README
index b2177596f58015dbfb5ba5c378e6727df19e067b..3e594a52c617dde18bc833717f1d1cc8beb6768b 100644 (file)
--- a/README
+++ b/README
@@ -41,6 +41,11 @@ REQUIREMENTS:
 
       * Debian/Ubuntu package: babeltrace
 
+    - libxml2 >= 2.7.6
+      XML document parsing library.
+
+      * Debian/Ubuntu package: libxml2-dev
+
     - Perl (optional)
       Needed for make check and tests.
 
This page took 0.029699 seconds and 4 git commands to generate.