Bump URCU dependency to 0.14
[lttng-tools.git] / src / lib / Makefile.am
1 # SPDX-License-Identifier: GPL-2.0-only
2
3 SUBDIRS =
4
5 if BUILD_LIB_LTTNG_CTL
6 SUBDIRS += lttng-ctl
7 endif
This page took 0.042943 seconds and 5 git commands to generate.