configure: add --enable-Werror
[lttng-tools.git] / include / version.h
1 /*
2 * Copyright (C) 2013-2014 Raphaƫl Beamonte <raphael.beamonte@gmail.com>
3 *
4 * SPDX-License-Identifier: GPL-2.0-only
5 *
6 */
7
8 #ifndef VERSION_H
9 #define VERSION_H
10
11 #include <version.i>
12
13 #endif /* VERSION_H */
This page took 0.039948 seconds and 4 git commands to generate.