Rename liblttsessiondcomm to liblttng-sessiond-comm, install it.
[lttng-tools.git] / Makefile.am
1 ACLOCAL_AMFLAGS = -I config
2
3 SUBDIRS = liblttng-sessiond-comm \
4 libkernelctl \
5 liblttkconsumerd \
6 liblttngctl \
7 libustcomm \
8 libustctl \
9 lttng \
10 ltt-kconsumerd \
11 ltt-sessiond \
12 tests \
13 include \
14 doc
This page took 0.041272 seconds and 5 git commands to generate.