Bump URCU dependency to 0.14
[lttng-tools.git] / src / lib / Makefile.am
... / ...
CommitLineData
1# SPDX-License-Identifier: GPL-2.0-only
2
3SUBDIRS =
4
5if BUILD_LIB_LTTNG_CTL
6SUBDIRS += lttng-ctl
7endif
This page took 0.032489 seconds and 5 git commands to generate.